Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 990378 - Testing again
Summary: Testing again
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: oVirt
Classification: Retired
Component: ovirt-engine-core
Version: 3.2
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.3.5
Assignee: rhev-integ
QA Contact:
URL:
Whiteboard: integration
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-07-31 05:39 UTC by David Caro
Modified: 2016-06-26 23:50 UTC (History)
7 users (show)

Fixed In Version: 3.4.1
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-05-17 19:45:48 UTC
oVirt Team: ---
dcaroest: needinfo+


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
oVirt gerrit 1234 test3 test2 test1 Never

Description David Caro 2013-07-31 05:39:44 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Sandro Bonazzola 2013-11-07 09:02:12 UTC
Closing as not a bug. Feel free to reopen if you neet more testing on oVirt gerrit automation.


Note You need to log in before you can comment on or make changes to this bug.