Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 988994 - Update glog to 0.3.3
Summary: Update glog to 0.3.3
Keywords:
Status: CLOSED DUPLICATE of bug 795970
Alias: None
Product: Fedora
Classification: Fedora
Component: glog
Version: rawhide
Hardware: All
OS: Linux
high
low
Target Milestone: ---
Assignee: John Khvatov
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-07-26 20:55 UTC by Igor Gnatenko
Modified: 2013-07-31 14:01 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-07-31 14:01:02 UTC


Attachments (Terms of Use)

Description Igor Gnatenko 2013-07-26 20:55:54 UTC
Update it! Please.
https://google-glog.googlecode.com/files/glog-0.3.3.tar.gz

Comment 1 John Khvatov 2013-07-31 13:52:28 UTC
Updated f19-candidate: http://koji.fedoraproject.org/koji/buildinfo?buildID=439905

Comment 2 John Khvatov 2013-07-31 14:01:02 UTC

*** This bug has been marked as a duplicate of bug 795970 ***


Note You need to log in before you can comment on or make changes to this bug.