Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 984654 - opengl on remote RHEL6
Summary: opengl on remote RHEL6
Keywords:
Status: CLOSED DUPLICATE of bug 820746
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: mesa
Version: 6.3
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Dave Airlie
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On: 820746
Blocks: 842499
TreeView+ depends on / blocked
 
Reported: 2013-07-15 15:59 UTC by hmiles
Modified: 2018-12-05 16:10 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 820746
Environment:
Last Closed: 2014-02-18 17:00:44 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 207003 None None None Never

Comment 3 RHEL Product and Program Management 2013-10-14 03:08:20 UTC
This request was not resolved in time for the current release.
Red Hat invites you to ask your support representative to
propose this request, if still desired, for consideration in
the next release of Red Hat Enterprise Linux.

Comment 4 Chris Williams 2014-02-18 17:00:44 UTC

*** This bug has been marked as a duplicate of bug 820746 ***


Note You need to log in before you can comment on or make changes to this bug.