Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 984010 - Provide RHEL-6 machine types
Summary: Provide RHEL-6 machine types
Keywords:
Status: CLOSED DUPLICATE of bug 983991
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm
Version: 7.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Virtualization Maintenance
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 918907 953304 954195 963280 977864 980840 1011623 1011626
Blocks: 819968 841379 962563 983997 984008
TreeView+ depends on / blocked
 
Reported: 2013-07-12 13:59 UTC by Markus Armbruster
Modified: 2014-06-18 12:24 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 895959
Environment:
Last Closed: 2013-07-12 14:06:39 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Markus Armbruster 2013-07-12 14:06:39 UTC

*** This bug has been marked as a duplicate of bug 983991 ***


Note You need to log in before you can comment on or make changes to this bug.