Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 983745 - Add freerdp to comps file for release
Summary: Add freerdp to comps file for release
Keywords:
Status: CLOSED DUPLICATE of bug 987492
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng
Version: 6.5
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Lubos Kocman
QA Contact: Release Test Team
URL:
Whiteboard:
Depends On:
Blocks: 951696
TreeView+ depends on / blocked
 
Reported: 2013-07-11 20:45 UTC by Eng Ops Maitai User
Modified: 2013-10-10 08:25 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-10-10 08:25:29 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2013:1546 normal SHIPPED_LIVE redhat-release enhancement update for Red Hat Enterprise Linux 6.5 2013-11-20 21:40:40 UTC

Description Eng Ops Maitai User 2013-07-11 20:45:03 UTC

Comment 4 Lubos Kocman 2013-10-10 08:25:29 UTC

*** This bug has been marked as a duplicate of bug 987492 ***


Note You need to log in before you can comment on or make changes to this bug.