Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 982 - Addition to Bug #981
Summary: Addition to Bug #981
Keywords:
Status: CLOSED DUPLICATE of bug 981
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: redhat-release
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-01-28 01:22 UTC by enrico.scholz
Modified: 2014-03-17 02:08 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-01-28 01:54:50 UTC


Attachments (Terms of Use)

Description enrico.scholz 1999-01-28 01:22:27 UTC
Bug #981 affects not only texinfo, but all packages using
their own makeinfo (e.g. gdb)

Comment 1 Cristian Gafton 1999-01-28 01:54:59 UTC
*** This bug has been marked as a duplicate of 981 ***


Note You need to log in before you can comment on or make changes to this bug.