Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 977127 - Review Request: nodejs-grunt-lib-legacyhelpers - Some old grunt helpers provided for backwards compatibility
Summary: Review Request: nodejs-grunt-lib-legacyhelpers - Some old grunt helpers provi...
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: Package Review
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nobody's working on this, feel free to take it
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 977122 977126
Blocks: nodejs-reviews 969823
TreeView+ depends on / blocked
 
Reported: 2013-06-23 17:03 UTC by Jamie Nguyen
Modified: 2014-03-15 16:59 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-03-15 16:59:36 UTC


Attachments (Terms of Use)

Description Jamie Nguyen 2013-06-23 17:03:24 UTC
Spec URL: http://jamielinux.fedorapeople.org/grunt/nodejs-grunt-lib-legacyhelpers.spec
SRPM URL: http://jamielinux.fedorapeople.org/grunt/SRPMS/nodejs-grunt-lib-legacyhelpers-0.1.1-1.fc19.src.rpm
Fedora Account System Username: jamielinux

Description:
Some old grunt helpers provided for backwards compatibility.


Note You need to log in before you can comment on or make changes to this bug.