Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 908 - Font server coredumps at connection
Summary: Font server coredumps at connection
Keywords:
Status: CLOSED DUPLICATE of bug 511
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86
Version: 5.2
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-01-21 15:24 UTC by etltkki
Modified: 2014-03-19 11:09 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-01-21 16:12:21 UTC


Attachments (Terms of Use)

Description etltkki 1999-01-21 15:24:50 UTC
New font server from XFree86-xfs-3.3.3-1 crashes and
coredumps when connection to it is attempted.

Comment 1 Jeff Johnson 1999-01-21 16:12:59 UTC
*** This bug has been marked as a duplicate of 511 ***


Note You need to log in before you can comment on or make changes to this bug.