Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 88427 - latest version is 2.0.1
Summary: latest version is 2.0.1
Keywords:
Status: CLOSED DUPLICATE of bug 87851
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: xchat
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact:
URL: http://xchat.org/
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-10 01:24 UTC by acount closed by user
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:35 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-04-10 01:24:47 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:
latest version is 2.0.1

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Mike A. Harris 2003-04-10 18:02:45 UTC
I'm well aware.  This doesn't need to be in bugzilla.

Comment 2 Mike A. Harris 2003-04-10 18:18:06 UTC

*** This bug has been marked as a duplicate of 87851 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.