Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 88102 - Crash when installing RH 9.0 with portuguese language
Summary: Crash when installing RH 9.0 with portuguese language
Keywords:
Status: CLOSED DUPLICATE of bug 87431
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 9
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-05 18:43 UTC by David Pires
Modified: 2007-04-18 16:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:29 UTC


Attachments (Terms of Use)
Report generated by RH 9.0 (deleted)
2003-04-05 18:46 UTC, David Pires
no flags Details

Description David Pires 2003-04-05 18:43:27 UTC
Description of problem: Installation aborts when you choose to install RH 9.0 
with Portuguese language

Comment 1 David Pires 2003-04-05 18:46:17 UTC
Created attachment 90928 [details]
Report generated by RH 9.0

Comment 2 Jeremy Katz 2003-04-07 18:32:40 UTC

*** This bug has been marked as a duplicate of 87431 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:29 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.