Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 87995 - XMMS missing build deps for libvorbis/libogg
Summary: XMMS missing build deps for libvorbis/libogg
Keywords:
Status: CLOSED DUPLICATE of bug 87996
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xmms
Version: 9
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-04 14:27 UTC by Alan Cox
Modified: 2014-03-17 02:35 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:28 UTC


Attachments (Terms of Use)

Description Alan Cox 2003-04-04 14:27:32 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Bill Nottingham 2003-04-04 16:18:52 UTC

*** This bug has been marked as a duplicate of 87996 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:28 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.