Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 87987 - server instalation has a bug
Summary: server instalation has a bug
Keywords:
Status: CLOSED DUPLICATE of bug 87988
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 9
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-04 11:47 UTC by brian henson
Modified: 2007-04-18 16:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:28 UTC


Attachments (Terms of Use)

Description brian henson 2003-04-04 11:47:03 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:will not allow server instalation 


Steps to Reproduce:
1.download iso's
2.choose server instalation
3.error ocurres between file system format and complete
    
Actual results:


Expected results:


Additional info:

Comment 1 Michael Fulbright 2003-04-04 20:16:52 UTC

*** This bug has been marked as a duplicate of 87988 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:28 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.