Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 87696 - Updata data in RHN account
Summary: Updata data in RHN account
Keywords:
Status: CLOSED DUPLICATE of bug 86499
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site
Version: RHN Stable
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike Orazi
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard: US=17263
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-01 14:47 UTC by Martynas Buozis
Modified: 2008-10-16 18:01 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-02-11 19:59:54 UTC


Attachments (Terms of Use)

Description Martynas Buozis 2003-04-01 14:47:56 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; SunOS sun4u; en-US; rv:1.0.1) Gecko/20020921
Netscape/7.0

Description of problem:
Hello

I am not allowed to change company name for my accoount martbuo. Would
you please be so kind and change it to "Texas Instruments Deutschland
GmbH" (I made a mistake in name while typing it) ? Thank you very much.


WBR
Martynas Buozis


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
No steps     

Additional info:

Comment 1 Fanny Augustin 2006-11-14 20:56:06 UTC
Reassigning  bugs from gdk (old RHN engineering Manager) to tsanders (current
RHN engineering manager)

Comment 3 Bill C. Riemers 2008-02-11 19:59:54 UTC

*** This bug has been marked as a duplicate of 86499 ***


Note You need to log in before you can comment on or make changes to this bug.