Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 87508 - Internet configuration wizard generates an exception
Summary: Internet configuration wizard generates an exception
Keywords:
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: internet-config
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-28 01:22 UTC by Rick Fuson
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:23 UTC


Attachments (Terms of Use)
Exception Dump (deleted)
2003-03-28 01:24 UTC, Rick Fuson
no flags Details

Description Rick Fuson 2003-03-28 01:22:41 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:When running internet configuration wizard, generates an exception


Steps to Reproduce:
1.Start, programs, system, internet configuration wizard immediately generates
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Rick Fuson 2003-03-28 01:24:48 UTC
Created attachment 90751 [details]
Exception Dump

Comment 2 Harald Hoyer 2003-03-31 16:04:53 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:23 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.