Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 86272 - Kernel- Problem while installing Linux on an Compaq DL360
Summary: Kernel- Problem while installing Linux on an Compaq DL360
Keywords:
Status: CLOSED DUPLICATE of bug 71499
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel
Version: 8.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL: a:\anacdump,txt
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-18 17:21 UTC by Harmen Schindelmeiser
Modified: 2007-04-18 16:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:13 UTC


Attachments (Terms of Use)
the dump- File create while installiing the linux (deleted)
2003-03-18 17:24 UTC, Harmen Schindelmeiser
no flags Details

Description Harmen Schindelmeiser 2003-03-18 17:21:35 UTC
Description of problem:

in the phase of installing the packages the sinstall- Process a problem with 
the kernel- Package.

Version-Release number of selected component (if applicable):
Rethat 8, downloadet from some ftp´s in Germany, iso-Image burnd with nero 
5.5.9.9

How reproducible:
install on the machine, with every choose of installation, like Workstation or 
Server...
The Machine is an Proliant DL360 with 2 P3 933 mhz, nearly 860 MB Mem, two scsi 
18,1 GB HDD no raid.
    
Actual results:


Expected results:

Additional info:

Greatings
Harmen

Comment 1 Harmen Schindelmeiser 2003-03-18 17:24:18 UTC
Created attachment 90648 [details]
the dump- File create while installiing the linux

Comment 2 Alan Cox 2003-06-09 14:21:13 UTC
DL360 current requires boot option "ide=nodma"


*** This bug has been marked as a duplicate of 71499 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:13 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.