Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 86230 - nvnet module for nforce NIC not between modules
Summary: nvnet module for nforce NIC not between modules
Keywords:
Status: CLOSED DUPLICATE of bug 78616
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-17 18:27 UTC by lupus
Modified: 2007-04-18 16:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:13 UTC


Attachments (Terms of Use)

Description lupus 2003-03-17 18:27:54 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET CLR 
1.0.3705)

Description of problem:
plz add nvnet for nforce NIC support
as a module

can it be loaded when installing the system to?

plzz :)



Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.install rh
2.
3.
    

Actual Results:  no NIC

Expected Results:  NIC loaded

Additional info:

Comment 1 Arjan van de Ven 2003-03-17 18:47:23 UTC
this is a binary only kernel module so we can't and won't include it.

*** This bug has been marked as a duplicate of 78616 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:13 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.