Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 85806 - Wrong tense in French comment in redhat-config-bind.desktop
Summary: Wrong tense in French comment in redhat-config-bind.desktop
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-bind
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Paul Cormier
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-07 23:18 UTC by Pierre Sarrazin
Modified: 2013-01-10 21:30 UTC (History)
1 user (show)

Fixed In Version: 2.0.2-3
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2004-02-03 18:44:26 UTC


Attachments (Terms of Use)

Description Pierre Sarrazin 2003-03-07 23:18:45 UTC
Description of problem:
The French comment in redhat-config-bind.desktop says this:

Configurez le service bind (DNS) sur votre système

That should be "Configurer" instead of "Configurez".
The infinitive seems to be the norm.


Version-Release number of selected component (if applicable):
redhat-config-bind-1.8.1-18

Comment 1 Audrey Simons 2003-08-22 05:23:07 UTC
Fixed and committed to cvs

Comment 2 Miloslav Trmac 2004-02-03 18:44:26 UTC
Fix confirmed in system-config-bind-2.0.2-3


Note You need to log in before you can comment on or make changes to this bug.