Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 85412 - installer errors
Summary: installer errors
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-01 14:29 UTC by Matthew Spynda
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:03 UTC


Attachments (Terms of Use)
dump (deleted)
2003-03-01 14:33 UTC, Matthew Spynda
no flags Details

Description Matthew Spynda 2003-03-01 14:29:07 UTC
install errors.. can't find certain files at random. Disks are new, scratch 
free, cd-rom is calibrated fine.

Comment 1 Matthew Spynda 2003-03-01 14:33:10 UTC
Created attachment 90434 [details]
dump

Comment 2 Michael Fulbright 2003-03-04 17:55:29 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.