Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 85392 - No XFS support.
Summary: No XFS support.
Keywords:
Status: CLOSED DUPLICATE of bug 80389
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: distribution
Version: 8.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
: 85485 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-03-01 01:18 UTC by vin lee
Modified: 2014-03-17 02:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:02 UTC


Attachments (Terms of Use)

Description vin lee 2003-03-01 01:18:31 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.0.2)
Gecko/20021120 Netscape/7.01

Description of problem:
The installer does NOT have support for XFS.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.  Run installer.
2.
3.
    

Actual Results:  No XFS support.

Additional info:

Comment 1 Jeremy Katz 2003-03-04 00:25:10 UTC
*** Bug 85485 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 2003-03-04 05:24:08 UTC

*** This bug has been marked as a duplicate of 80389 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:52:02 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.