Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84641 - NIC config dump
Summary: NIC config dump
Keywords:
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-19 23:00 UTC by Bruce Calder
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:53 UTC


Attachments (Terms of Use)
dump of NIC config crash (deleted)
2003-02-19 23:01 UTC, Bruce Calder
no flags Details

Description Bruce Calder 2003-02-19 23:00:52 UTC
Description of problem:

When I run either neat or internet-druid to edit either my Xircom PCMCIA or 
3c574_cs card, I get the attached dump.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Bruce Calder 2003-02-19 23:01:52 UTC
Created attachment 90200 [details]
dump of NIC config crash

Comment 2 Harald Hoyer 2003-02-20 13:39:09 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:53 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.