Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84560 - the imap-utils are not included with the imap server
Summary: the imap-utils are not included with the imap server
Keywords:
Status: CLOSED DUPLICATE of bug 63235
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: imap
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: John Dennis
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-18 22:31 UTC by matthew
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:52 UTC


Attachments (Terms of Use)

Description matthew 2003-02-18 22:31:28 UTC
Description of problem:  The imap server as provided by UoW also includes a set
of utilities that allow better management of the server, such as converting
mailboxes to different formats such as the faster and multi-user capable mbx
(not mbox) format.


Version-Release number of selected component (if applicable): imap


How reproducible: Every Time, it's not included with the OS


Steps to Reproduce:
1. Install Redhat
2. Look for imap-utils such as dmail
3. Keep looking, they aren't there.
    
Actual results: Can't find them cause they are not there.


Expected results: Find them, cause they ARE there.


Additional info: None.

Comment 1 matthew 2003-02-18 22:33:36 UTC

*** This bug has been marked as a duplicate of 84513 ***

Comment 2 Mike A. Harris 2004-02-27 10:14:47 UTC

*** This bug has been marked as a duplicate of 63235 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:52 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.