Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84441 - when i open internet network configuration to find out why i'm not getting connection to the internet under Linux OS, it gives me an exception. I'm attaching a copy of it from a floppy disk. Also, when I went to Network Configuration, It also gave me ...
Summary: when i open internet network configuration to find out why i'm not getting co...
Keywords:
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network
Version: 7.3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-17 07:53 UTC by Kristine
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:50 UTC


Attachments (Terms of Use)
exception inside internet configuration (deleted)
2003-02-17 08:04 UTC, Kristine
no flags Details
exception in network configuration, inside add hardware (deleted)
2003-02-17 08:06 UTC, Kristine
no flags Details

Description Kristine 2003-02-17 07:53:17 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Kristine 2003-02-17 08:04:52 UTC
Created attachment 90122 [details]
exception inside internet configuration

Comment 2 Kristine 2003-02-17 08:06:22 UTC
Created attachment 90123 [details]
exception in network configuration, inside add hardware

Comment 3 Harald Hoyer 2003-02-17 13:44:27 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:51:50 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Comment 5 Kristine 2008-08-02 20:16:37 UTC
The original summary for this bug was longer than 255 characters, and so it was truncated when Bugzilla was upgraded. The original summary was:

when i open internet network configuration to find out why i'm not getting connection to the internet under Linux OS, it gives me an exception. I'm attaching a copy of it from a floppy disk.  Also, when I went to Network Configuration, It also gave me an exception when I was trying to add a hardware (ethernet).  I also attached a copy of that exception


Note You need to log in before you can comment on or make changes to this bug.