Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84412 - metacity issues to resolve
Summary: metacity issues to resolve
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: metacity
Version: phoebe
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2003-02-16 07:46 UTC by Havoc Pennington
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-02-22 15:31:08 UTC


Attachments (Terms of Use)

Comment 1 Havoc Pennington 2003-02-20 23:19:34 UTC
One of these I can't reproduce, I have a patch for the other one 
but am going to give Arvind a day to test it before applying.

Comment 2 Havoc Pennington 2003-02-22 15:31:08 UTC
Applied


Note You need to log in before you can comment on or make changes to this bug.