Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84411 - install fail at partition
Summary: install fail at partition
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-16 05:15 UTC by bc
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:50 UTC


Attachments (Terms of Use)
dump file (deleted)
2003-02-16 05:32 UTC, bc
no flags Details

Description bc 2003-02-16 05:15:07 UTC
Description of problem: installation fail at disk partition


Version-Release number of selected component (if applicable): 8.0


How reproducible: all the time


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 bc 2003-02-16 05:32:07 UTC
Created attachment 90114 [details]
dump file

Comment 2 Michael Fulbright 2003-02-17 14:53:39 UTC

*** This bug has been marked as a duplicate of 75008 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:50 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.