Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 84320 - Addition of greek dictionary for aspell
Summary: Addition of greek dictionary for aspell
Keywords:
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: aspell
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Eido Inoue
QA Contact: Ben Levenson
URL:
Whiteboard:
: 84321 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-14 13:05 UTC by Nikos Charonitakis
Modified: 2007-04-18 16:51 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-02-20 18:06:56 UTC


Attachments (Terms of Use)

Description Nikos Charonitakis 2003-02-14 13:05:28 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.0.1) Gecko/20020826

Description of problem:
can you add greek dictionary for aspell
there is one available
ftp://ftp.gnu.org/gnu/aspell/aspell-el-0.50-3.tar.bz2

if you need more info i ll contact with the developer

Nikos Charonitakis


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.none
2.none
3.none
    

Additional info:

Comment 1 Nikos Charonitakis 2003-02-14 13:37:02 UTC
*** Bug 84321 has been marked as a duplicate of this bug. ***

Comment 2 Eido Inoue 2003-02-20 18:06:56 UTC
aspell will be upgraded in the next release


Note You need to log in before you can comment on or make changes to this bug.