Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 83918 - Message pane font spacing issues
Summary: Message pane font spacing issues
Keywords:
Status: CLOSED DUPLICATE of bug 83899
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: evolution
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-10 02:42 UTC by Peter Bowen
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:41 UTC


Attachments (Terms of Use)

Description Peter Bowen 2003-02-10 02:42:26 UTC
Evolution appears to have excess whitespace between each line of text in the
message.  I'm using 1.2.2-1 from rawhide.

Comment 1 Jeremy Katz 2003-02-10 03:17:39 UTC

*** This bug has been marked as a duplicate of 83899 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:41 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.