Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 83810 - date/time module failure
Summary: date/time module failure
Keywords:
Status: CLOSED DUPLICATE of bug 82061
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: firstboot
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-09 06:56 UTC by Polo Hurtado
Modified: 2008-05-01 15:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:40 UTC


Attachments (Terms of Use)
log created during firstboot (deleted)
2003-02-09 06:58 UTC, Polo Hurtado
no flags Details

Description Polo Hurtado 2003-02-09 06:56:39 UTC
Description of problem:
After setup and during the run of firstboot, a message indicating a failure of
the date/time module pops up

Version-Release number of selected component (if applicable):


How reproducible:
During setup of phoebe, 8.093

Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Polo Hurtado 2003-02-09 06:58:51 UTC
Created attachment 89953 [details]
log created during firstboot

Comment 2 Brent Fox 2003-02-09 13:56:40 UTC

*** This bug has been marked as a duplicate of 82061 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:40 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.