Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 83803 - can't find image files needed to install redhat linux 8.0
Summary: can't find image files needed to install redhat linux 8.0
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda-images
Version: 8.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-09 02:20 UTC by Need Real Name
Modified: 2007-04-18 16:50 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-02-10 18:10:24 UTC


Attachments (Terms of Use)

Description Need Real Name 2003-02-09 02:20:14 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.0.1)
Gecko/20020823 Netscape/7.0

Description of problem:

Upon Starting installing RedHat Linux 8.0 from the CDrom, first the cdrom failed
to boot. So I created a boot Disk and anaconda asked for the images. On the firt
CD rom there is a Directory IMAGES but anaconda 
couldn't accept it.


Version-Release number of selected component (if applicable):


How reproducible:
Couldn't Reproduce


Additional info:

Comment 1 Jeremy Katz 2003-02-10 18:10:24 UTC
If you're booting from a floppy to do a cd install, you need to write
images/boot.img to a floppy.


Note You need to log in before you can comment on or make changes to this bug.