Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 83777 - Squirrelmail Logo incorrectly defined in config.php
Summary: Squirrelmail Logo incorrectly defined in config.php
Keywords:
Status: CLOSED DUPLICATE of bug 82790
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: squirrelmail
Version: 8.0
Hardware: noarch
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Gary Benson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-02-08 08:08 UTC by James Wilson
Modified: 2007-04-18 16:50 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2004-10-21 01:52:57 UTC


Attachments (Terms of Use)

Description James Wilson 2003-02-08 08:08:16 UTC
Description of problem:

In the RedHat RPM, the logo size is incorrectly defined in the config.php
It should be:

$org_logo_width  = '350'; 
$org_logo_height = '110';

This stop the grainy effect.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Gary Benson 2003-02-10 10:39:47 UTC

*** This bug has been marked as a duplicate of 82790 ***


Note You need to log in before you can comment on or make changes to this bug.