Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 835 - Tk 4_002_004 for perl
Summary: Tk 4_002_004 for perl
Keywords:
Status: CLOSED DUPLICATE of bug 90
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: perl
Version: 5.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-01-14 23:00 UTC by davidn
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-01-19 00:24:27 UTC


Attachments (Terms of Use)

Description davidn 1999-01-14 23:00:29 UTC
When I attempt to load Tk_402_004 with Red Hat 5.2 on an
Intel 586 machine, it fails at the make test stage.  It
worked fine on Red Hat 5.1.  Also, when I reinstall perl
5.004_04 from scratch on a Red Hat 5.2 system, then Tk
starts working, even though that is the Perl version
nominally installed on Red Hat 5.2.

Comment 1 Jeff Johnson 1999-01-19 00:24:59 UTC
*** This bug has been marked as a duplicate of 90 ***


Note You need to log in before you can comment on or make changes to this bug.