Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 83065 - New version of gtkam
Summary: New version of gtkam
Keywords:
Status: CLOSED DUPLICATE of bug 81665
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gtkam
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-29 22:16 UTC by Kjartan Maraas
Modified: 2008-01-17 17:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:29 UTC


Attachments (Terms of Use)

Description Kjartan Maraas 2003-01-29 22:16:02 UTC
Description of problem:

Would be nice to have a newer version (gtk2 based) of gtkam. It also supports a
lot more cameras etc. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Tim Waugh 2003-01-29 22:19:22 UTC

*** This bug has been marked as a duplicate of 81665 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:29 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.