Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82914 - Traceback with 2.4.20-2.25
Summary: Traceback with 2.4.20-2.25
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kernel
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
: 82911 (view as bug list)
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2003-01-28 14:22 UTC by Trond Eivind Glomsrød
Modified: 2007-04-18 16:50 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-04-05 16:27:10 UTC


Attachments (Terms of Use)
kernel traceback (deleted)
2003-01-28 14:23 UTC, Trond Eivind Glomsrød
no flags Details
lspci output for hardware info (deleted)
2003-01-28 14:24 UTC, Trond Eivind Glomsrød
no flags Details

Description Trond Eivind Glomsrød 2003-01-28 14:22:14 UTC
Duron 1200 MHz, SiS chipset (upgraded since phobe2 kept hardlocking - 8.0 runs
stable).

Comment 1 Trond Eivind Glomsrød 2003-01-28 14:23:30 UTC
Created attachment 89645 [details]
kernel traceback

Comment 2 Trond Eivind Glomsrød 2003-01-28 14:25:00 UTC
Created attachment 89646 [details]
lspci output for hardware info

Comment 3 Bill Nottingham 2003-01-29 06:43:31 UTC
*** Bug 82911 has been marked as a duplicate of this bug. ***

Comment 4 Bill Nottingham 2003-02-18 00:57:07 UTC
Does this happen with 2.48 or 2.49?

Comment 5 Trond Eivind Glomsrød 2003-04-07 07:33:34 UTC
Not seen it since before 2.54. Everything but the web browsers are pretty stable
in final.


Note You need to log in before you can comment on or make changes to this bug.