Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 8275 - if You have a LS-120 and not simply a floppy disk...
Summary: if You have a LS-120 and not simply a floppy disk...
Keywords:
Status: CLOSED DUPLICATE of bug 8056
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mkbootdisk
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-07 19:39 UTC by mimmo_lariccia
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-09 07:29:17 UTC


Attachments (Terms of Use)

Description mimmo_lariccia 2000-01-07 19:39:42 UTC
it's not possible to make a boot disk during the istallation process,
because it tries to create it on /dev/fd*, while the superdrive is an E-ide
or parallel (or scsii??) drive!
After the istallation, the system reboot, so if you haven't a secondary
access to your linux box, you cannot access it by a ls 120!

Comment 1 Matt Wilson 2000-02-09 07:29:59 UTC
*** This bug has been marked as a duplicate of 8056 ***

Comment 2 Joe Orton 2002-12-27 11:55:21 UTC
*** Bug 80420 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.