Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82518 - Time Module gives error on first boot.
Summary: Time Module gives error on first boot.
Keywords:
Status: CLOSED DUPLICATE of bug 82061
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: firstboot
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact:
URL:
Whiteboard: qa-i18n
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-23 00:49 UTC by Shawn Earnest
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:20 UTC


Attachments (Terms of Use)
This is the file it created for me. (deleted)
2003-01-23 00:50 UTC, Shawn Earnest
no flags Details

Description Shawn Earnest 2003-01-23 00:49:38 UTC
I get this error upon my first boot into the OS after install. This is right
before I create my user account.

File Attached.

Comment 1 Shawn Earnest 2003-01-23 00:50:30 UTC
Created attachment 89537 [details]
This is the file it created for me.

Comment 2 Bill Nottingham 2003-01-23 05:36:46 UTC

*** This bug has been marked as a duplicate of 82061 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:20 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.