Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82472 - A small typo in japanese gnome/kde menu -kickstart
Summary: A small typo in japanese gnome/kde menu -kickstart
Keywords:
Status: CLOSED DUPLICATE of bug 82003
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-kickstart
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2003-01-22 15:44 UTC by Need Real Name
Modified: 2013-01-10 21:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:19 UTC


Attachments (Terms of Use)

Description Need Real Name 2003-01-22 15:44:29 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; rv:1.3b) Gecko/20030110

Description of problem:
A small typo in japanese gnome/kde menu -kickstart 

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.see this:
http://www.geocities.jp/knee2525/images/kickstart.html
(under "Traceroute")
2.I don't know what you wrote

    

Actual Results:  I can't read it

Expected Results:  in japanese: 
"キックスタート設定ツール"
in english: "kickstart configuration tool"

Additional info:

Comment 1 Brent Fox 2003-01-23 19:54:32 UTC

*** This bug has been marked as a duplicate of 82003 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.