Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82458 - click on 'Shut down' doesn't do anything
Summary: click on 'Shut down' doesn't do anything
Keywords:
Status: CLOSED DUPLICATE of bug 81998
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gdm
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-22 13:08 UTC by Marius Andreiana
Modified: 2008-01-17 17:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:19 UTC


Attachments (Terms of Use)

Description Marius Andreiana 2003-01-22 13:08:46 UTC
On a fresh install of phoebe2, clicking on 'Shut down' at gdm login screen
doesn't do anything ( reboot and the other items work )

Comment 1 Havoc Pennington 2003-01-22 14:26:10 UTC

*** This bug has been marked as a duplicate of 81998 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.