Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82315 - shows up twice under gnome menu
Summary: shows up twice under gnome menu
Keywords:
Status: CLOSED DUPLICATE of bug 81874
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xchat
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-21 06:02 UTC by louisgtwo
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:16 UTC


Attachments (Terms of Use)

Description louisgtwo 2003-01-21 06:02:30 UTC
xchat has two entries under 'Internet/More Internet Applications/'

IRC Client and X-Chat

Comment 1 Mike A. Harris 2003-01-21 06:28:23 UTC

*** This bug has been marked as a duplicate of 81874 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.