Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82225 - 1.6.0 is the lastest version
Summary: 1.6.0 is the lastest version
Keywords:
Status: CLOSED DUPLICATE of bug 82224
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netatalk
Version: 9
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Charlie Bennett
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-20 03:42 UTC by acount closed by user
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:15 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-20 03:42:27 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Phil Knirsch 2003-01-20 11:34:57 UTC

*** This bug has been marked as a duplicate of 82224 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:15 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.