Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82218 - 0.99-16 is the lastest version
Summary: 0.99-16 is the lastest version
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: jed
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Jay Turner
URL:
Whiteboard:
: 91474 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-20 03:03 UTC by acount closed by user
Modified: 2015-01-08 00:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-05-23 02:12:00 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-20 03:03:13 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Bill Nottingham 2003-05-22 22:54:22 UTC
*** Bug 91474 has been marked as a duplicate of this bug. ***

Comment 2 Bill Nottingham 2003-05-23 01:38:50 UTC
*** Bug 91474 has been marked as a duplicate of this bug. ***

Comment 3 Bill Nottingham 2003-05-23 02:12:00 UTC
Fixed in 0.99.16-1, thanks.


Note You need to log in before you can comment on or make changes to this bug.