Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 82120 - ACPI metabug for Phoebe beta1
Summary: ACPI metabug for Phoebe beta1
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: kernel
Version: phoebe
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeff Garzik
QA Contact: Brian Brock
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-17 20:42 UTC by Jeff Garzik
Modified: 2013-07-03 02:09 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-01-18 23:53:04 UTC


Attachments (Terms of Use)

Comment 1 Jeff Garzik 2003-01-17 20:48:37 UTC
*** Bug 81250 has been marked as a duplicate of this bug. ***

Comment 2 Jeff Garzik 2003-01-17 20:49:29 UTC
*** Bug 80987 has been marked as a duplicate of this bug. ***

Comment 3 Jeff Garzik 2003-01-17 20:53:31 UTC
Adding information:



Comment 4 Jeff Garzik 2003-01-18 23:53:04 UTC
See bug 82123, this meta-bug was a mistake.
(a buggy meta-bug? sigh...)



Note You need to log in before you can comment on or make changes to this bug.