Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 819996 - ipa-client-2.1.3-9.el6 does not install policycoreutils as a dependancy
Summary: ipa-client-2.1.3-9.el6 does not install policycoreutils as a dependancy
Keywords:
Status: CLOSED DUPLICATE of bug 816317
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ipa
Version: 6.3
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Rob Crittenden
QA Contact: IDM QE LIST
URL:
Whiteboard:
Depends On: 790513 821895
Blocks: 816317 817402
TreeView+ depends on / blocked
 
Reported: 2012-05-08 20:12 UTC by Jenny Galipeau
Modified: 2012-05-31 12:16 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 790513
Environment:
Last Closed: 2012-05-31 12:16:02 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Martin Kosek 2012-05-31 12:16:02 UTC

*** This bug has been marked as a duplicate of bug 816317 ***


Note You need to log in before you can comment on or make changes to this bug.