Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81935 - RFE: Switch to postfix 2.0.x
Summary: RFE: Switch to postfix 2.0.x
Keywords:
Status: CLOSED DUPLICATE of bug 72768
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: postfix
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: John Dennis
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-15 12:21 UTC by Nathan G. Grennan
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:11 UTC


Attachments (Terms of Use)

Description Nathan G. Grennan 2003-01-15 12:21:34 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.7 (X11; Linux i686; U;) Gecko/20021216

Description of problem:
Postfix 2.0.0.2 is out and has many advantages including full mime support.
Please consider switching to it.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
None

Additional info:

Comment 1 Bill Nottingham 2003-02-19 00:38:51 UTC

*** This bug has been marked as a duplicate of 72768 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:11 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.