Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81765 - lastest version is 1.7.2
Summary: lastest version is 1.7.2
Keywords:
Status: CLOSED DUPLICATE of bug 78132
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: automake
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jens Petersen
QA Contact: Brian Brock
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-13 20:55 UTC by acount closed by user
Modified: 2008-01-17 17:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:10 UTC


Attachments (Terms of Use)

Description acount closed by user 2003-01-13 20:55:11 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020913

Description of problem:
why doesn't put this version ?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.-
2.-
3.-
    

Additional info:

Comment 1 Jens Petersen 2003-02-21 08:37:58 UTC
Hope to updating to Automake 1.7.x before too long.

*** This bug has been marked as a duplicate of 78132 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:51:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.