Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81747 - TrueType fonts below 8pt don't get rendered if bytecode interpreter is enabled
Summary: TrueType fonts below 8pt don't get rendered if bytecode interpreter is enabled
Keywords:
Status: CLOSED DUPLICATE of bug 81748
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: freetype
Version: 1.0
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-13 18:07 UTC by Felipe Alfaro Solana
Modified: 2007-04-18 16:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:09 UTC


Attachments (Terms of Use)

Description Felipe Alfaro Solana 2003-01-13 18:11:07 UTC
*** This bug has been marked as a duplicate of 81748 ***

*** This bug has been marked as a duplicate of 81748 ***

Comment 1 Red Hat Bugzilla 2006-02-21 18:51:09 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.