Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81635 - anaconda crashed with an error
Summary: anaconda crashed with an error
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-11 20:59 UTC by dave
Modified: 2007-04-18 16:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:51:08 UTC


Attachments (Terms of Use)
dump of anaconda crash output (deleted)
2003-01-11 21:02 UTC, dave
no flags Details

Description dave 2003-01-11 20:59:25 UTC
Description of problem:


Version-Release number of selected component (if applicable):


occurs all the timeHow reproducible:


Steps to Reproduce:1. Start a redhat serial terminal install
2. linux text console=ttyS0
3. After the customization of the firewall anaconda crashes.
    
Actual results:


Expected results:


Additional info:

Comment 1 dave 2003-01-11 21:02:15 UTC
Created attachment 89305 [details]
dump of anaconda crash output

Comment 2 Michael Fulbright 2003-01-13 20:07:44 UTC

*** This bug has been marked as a duplicate of 75008 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:51:08 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.