Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81228 - Network configuration fails
Summary: Network configuration fails
Keywords:
Status: CLOSED DUPLICATE of bug 76446
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network
Version: 7.3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-06 22:17 UTC by Need Real Name
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:58 UTC


Attachments (Terms of Use)
Exception info (deleted)
2003-01-06 22:19 UTC, Need Real Name
no flags Details

Description Need Real Name 2003-01-06 22:17:58 UTC
Description of problem:


Version-Release number of selected component (if applicable):
Redhat Linux 7.3, with latest updates.

How reproducible:
Attempt to add a network device.

Steps to Reproduce:
1.programs
2.system
3.network configuration
4.select add
    
Actual results:
Exception occurs

Expected results:


Additional info:

Comment 1 Need Real Name 2003-01-06 22:19:49 UTC
Created attachment 89174 [details]
Exception info

Comment 2 Harald Hoyer 2003-01-09 13:31:56 UTC

*** This bug has been marked as a duplicate of 76446 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:50:58 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.