Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 81036 - manpage for mkbootdisk needs to have entry for --iso option
Summary: manpage for mkbootdisk needs to have entry for --iso option
Keywords:
Status: CLOSED DUPLICATE of bug 79135
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mkbootdisk
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-03 17:00 UTC by Joshua Jensen
Modified: 2008-01-17 17:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:54 UTC


Attachments (Terms of Use)

Description Joshua Jensen 2003-01-03 17:00:12 UTC
Description of problem:

mkbootdisk has a cool feature, that very few people will use:  it isn't
documented.  Yes, it is in the release notes, but if I didn't install the
server, I'm just an admin of the server, then I probably won't realized that
this --iso feature exists, nor will I be able to tell what it does.



Version-Release number of selected component (if applicable):

beta3

Comment 1 Jeremy Katz 2003-02-19 06:32:44 UTC

*** This bug has been marked as a duplicate of 79135 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:54 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.