Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80916 - Latest stable release of Logwatch (4.2.1)
Summary: Latest stable release of Logwatch (4.2.1)
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: logwatch
Version: 7.3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Elliot Lee
QA Contact:
URL: http://www.logwatch.org/tabs/download/
Whiteboard:
: 80533 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-01-02 10:51 UTC by Paul van Brouwershaven
Modified: 2008-05-01 15:38 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2003-01-15 12:48:35 UTC


Attachments (Terms of Use)

Description Paul van Brouwershaven 2003-01-02 10:51:42 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
When finally comes the new logwatch available on the redhat network?

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Download a new version from http://www.logwatch.org/tabs/download/

Additional info:

Comment 1 Elliot Lee 2003-01-15 12:48:35 UTC
When it's included in a new Red Hat Linux release...

4.3.1 will be in Rawhide shortly.

Comment 2 Elliot Lee 2003-01-15 13:10:48 UTC
*** Bug 80533 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.