Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80546 - file management menu item has no icon
Summary: file management menu item has no icon
Keywords:
Status: CLOSED DUPLICATE of bug 81032
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: nautilus
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact: Jay Turner
URL:
Whiteboard:
Depends On:
Blocks: 79578
TreeView+ depends on / blocked
 
Reported: 2002-12-27 20:31 UTC by louisgtwo
Modified: 2015-01-08 00:02 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:40 UTC


Attachments (Terms of Use)

Description louisgtwo 2002-12-27 20:31:11 UTC
the file gnome-nautilus-file-management-properties.desktop has no icon
associated with it.

Comment 1 Alexander Larsson 2003-01-16 11:00:43 UTC

*** This bug has been marked as a duplicate of 81032 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:40 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.