Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80542 - difficulty to select the location.
Summary: difficulty to select the location.
Keywords:
Status: CLOSED DUPLICATE of bug 68295
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 9
Hardware: i386
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-27 20:10 UTC by Féliciano Matias
Modified: 2008-01-17 17:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:39 UTC


Attachments (Terms of Use)

Description Féliciano Matias 2002-12-27 20:10:07 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.6 (X11; Linux i686; U;) Gecko/20020830

Description of problem:
It's a little difficult to select the location in anaconda (during the
installation) since there is no zoom map capability like in RH8.0

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Select a location in the map don't zoom.

Comment 1 Michael Fulbright 2003-01-02 23:04:01 UTC

*** This bug has been marked as a duplicate of 68295 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:39 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.